Вход | Регистрация
 
1С:Предприятие :: 1С:Предприятие 7.7 и ранее

v7: Поле агрегатного объекта не обнаружено

↓ [Волшебник, 11.01.21 - 09:14]
v7: Поле агрегатного объекта не обнаружено
Я
   Mulex
 
11.01.21 - 08:59
Доброго времени суток, помогите решить вот такую проблему.

https://radikal.ru/lfp/a.radikal.ru/a25/2101/ed/4ff9c1da6e28.jpg/htm
   ДенисЧ
 
1 - 11.01.21 - 09:00
В текдоке не документ лежит, очевидно
   acht
 
2 - 11.01.21 - 09:02
(0) Ты реально создал новый документ в блокноте, скопировал туда текст ошибки, сделал скриншот и выложил его на хостинг для того, чтобы поделится с нами?
Для решения твоей проблемы тебе необходим программист, попробуй найти его.
   Mikeware
 
3 - 11.01.21 - 09:06
ошибка там же, где и всегда...
   Андрей_Андреич
 
4 - 11.01.21 - 09:11
Не ДатаДокумента, а ДатаДок
1,2,3 - садитесь - два!
   Волшебник
 
5 - 11.01.21 - 09:14
Клюшки должны умереть...
   Mikeware
 
6 - 11.01.21 - 09:23
(5) "только после Вас, сэр!"©
   Builder
 
7 - 11.01.21 - 09:53
(2) Какой скриншот, там явно сначала напечатано на принтере, потом отсканировано и только потом выложено :)
   Kigo_Kigo
 
8 - 11.01.21 - 10:04
Это не проблема- это кусок проблемы, которую сейчас решить такое себе, авто освой копировать - вставить, скопируй кусок кода в которой возникает ошибка
   victuan1
 
9 - 11.01.21 - 21:53
Следующая ошибка будет на "НомерДокумента" ;)

Список тем форума
Рекламное место пустует  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.