Вход | Регистрация
 
Информационные технологии :: Администрирование

тонкий клиент 8.3.15.1656 и win 7 sp1

тонкий клиент 8.3.15.1656 и win 7 sp1
Я
   Звездец
 
28.01.20 - 09:42
тонкий клиент 8.3.15.1656 и win 7 sp1 при запуске выдает ошибку что нужен сервис пак 3. которого собственно не существует. Может кто сталкивался? Какое обновление ей надо?
 
 
   dka80
 
1 - 28.01.20 - 10:09
А win точно 7? Может это скин на хрюшку натянули?
   Звездец
 
2 - 28.01.20 - 10:09
точно, что ж я в свойствах не посмотрел
   Звездец
 
3 - 28.01.20 - 10:10
да и хром нормальной версии там, на хр он бы не обновлялся
   ДенисЧ
 
4 - 28.01.20 - 10:11
Картинку покажи. И в суппорт 1с напиши.
   Йохохо
 
5 - 28.01.20 - 10:15
дот.нет 3.ххх скорее всего оно хочет
   Звездец
 
6 - 28.01.20 - 10:34
(5) кстати вариант. зря они так неинформативно сделали. Сейчас попробую
   pechkin
 
7 - 28.01.20 - 10:42
покажи скрин ошибки
   Звездец
 
8 - 28.01.20 - 11:30
(7) чуть позже сделаю. Клиент не в сети пока что
   Trimax
 
9 - 28.01.20 - 16:09
эээ. "паленка" поставленая " 14-ти летним соседомразбирающемсявкомпах", она такая....
   Звездец
 
10 - 28.01.20 - 16:35
(9) не исключено, компьютер в 300 км от меня и что там за наклейка отсюда невидно )))
   Trimax
 
11 - 28.01.20 - 16:47
(10) Включи автообновление винды и будет тябе щастье. У мя (и юзеров) 7-ка sp1 - все прекрасно устанавливается/работает/удаляется все клиенты.
   Звездец
 
12 - 28.01.20 - 16:48
(11) не, это в крайнем случае. Компьютер далеко и как он это переживет. хз что там за винда

Список тем форума
Рекламное место пустует  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.