Вход | Регистрация
 
О жизни... :: За рулём

OFF: Отключилась магнитола, не идет звук.

OFF: Отключилась магнитола, не идет звук.
Я
   bebibo
 
27.01.20 - 09:22
У кого нибудь было такое?
Прибавила громкость на 60 - пропал звук.
Дисплей работает, а звука нет.
Перезагрузила (были сняты клемы) аккамулятор и она заработала!
На след день поехала и в дороге она тоже отключилась и теперь не работает, хотя музыка играла на громкости 13-15.
ЧТо это может быть?
 
 
   HawkEye
 
1 - 27.01.20 - 09:32
(0) машину бы хоть назвал...
   bebibo
 
2 - 27.01.20 - 09:34
(1) Машина приора, магнитола пионер
   NorthWind
 
3 - 27.01.20 - 09:36
(0) Было. Ищите хорошего электронщика. Машина особого значения не имеет, надо снимать "голову" и смотреть.
   Kigo_Kigo
 
4 - 27.01.20 - 09:38
Было, когда один из проводов динамика коротил на корпус
   Пинки Пай
 
5 - 27.01.20 - 20:31
(0) Все ясно. Нужно к электрику ехать.

(4) Очень похоже на то. Но когда коротит провод, это сразу слышно по звуку в динамиках. Хотя в приоре возможно что не понятно.
   Trimax
 
6 - 28.01.20 - 09:08
(0) Срочно к электрику искать "коротыш". Иначе в один прекрасный момент авто не заведется вообще, ибо сядет аккумулятор. Было такое, но только коротыш был на движке дворников. И да. Не забываем про "статику", хорошие "головы" очень чуйствительны к этому... "Грантовод".
   Kigo_Kigo
 
7 - 28.01.20 - 09:14
(5) Срабатывала защита, я так понял в выходном каскаде магнитолы и просто отрубался звук

Список тем форума
Рекламное место пустует  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.