Вход | Регистрация
 
1С:Предприятие :: 1С:Предприятие 8 общая

РТ + РИБ + расширения. Какой релиз платформы ставить

РТ + РИБ + расширения. Какой релиз платформы ставить
Я
   zippygrill
 
11.09.19 - 11:08
1. 8.3.13.18650% (0)
2. 8.3.14.18540% (0)
Всего мнений: 0

Всем привет!
В настоящее время есть:
* РТ 2.2.11.16
* Платформа 8.3.13.1644
* РИБ > 5 баз
* и расширение

Несколько месяцев поставил релиз 8.3.13.1690 с целью обновить РТ до последнего. Все обмены с РИБом встали колом (регистрированная ошибка платформы). Вернул взад релиз 1644.

Вопрос: те у кого РИБ + расширения, на какой движок сидите?
На users говорят что для РТ 2.2.13.12 нужна платформа не ниже 8.3.13.1865...
 
 
   zippygrill
 
1 - 11.09.19 - 11:32
апну..да да ..никто РТ не пользуется?
   hhhh
 
2 - 11.09.19 - 11:37
(1) ставь 8.3.15
   zippygrill
 
3 - 11.09.19 - 11:54
(2) шутник
   hhhh
 
4 - 11.09.19 - 12:07
(3) почему? 8.3.13 не обсуждается, невероятно глючная, 8.3.14 тоже. Вниз на 8.3.12 вы тоже вряд ли пойдете. Остается только 8.3.15.
   zippygrill
 
5 - 11.09.19 - 12:15
(4) Нет, я психологически не готов 15 ставить :))
   Aleksey
 
6 - 11.09.19 - 12:29
А какая разница и причем тут расширение?
   Aleksey
 
7 - 11.09.19 - 12:30
У тебя РТ в режиме совместимости, ты правда веришь что сможешь в этой базе поиметь в расширении новые фишки платформы без изменения режима совместимости?
   zippygrill
 
8 - 11.09.19 - 12:43
(6) Потому как в релизе движка был баг из за которого обмен ЦБ-ПБ не работал..

Список тем форума
Рекламное место пустует  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.