Вход | Регистрация
 
1С:Предприятие :: 1С:Предприятие 7.7 и ранее

v7: возможно модуль v77plus не совместим с версией windows ?

v7: возможно модуль v77plus не совместим с версией windows ?
Я
   RoRu
 
22.07.19 - 12:57
не загружается v77plus в базу , попробовал запустить 1с под админом - не помогло,
потом зарегистрировать через командную строку- не помогло,
тупо поставить в свойствах открыть через регсвр32  - не помогло
что делать , админы качают головами - типа будем думать. Я ни админ не разу ну всегда всё ок было, у меня у самого вин7 64 дома и всё норм.
как правильно зарегистрировать ?
 
 
   ДенисЧ
 
1 - 22.07.19 - 13:01
А что говорит при попытке регистрации?
Может, посмотреть какой-нибудь dependancy view, что оно хочет и дать ему?
   RoRu
 
2 - 22.07.19 - 13:02
самое удивительное, что в одной базе работает, а в других нет
   Вафель
 
3 - 22.07.19 - 13:04
может файло битое?
   RoRu
 
4 - 22.07.19 - 13:07
про (2) узнал только что
подложил работающее и заработало 
(3) по идее не должно, но вообще там комп лечили, может убили как-то
хотя я свежее подкладывал и не помогало ??!!

Список тем форума
Рекламное место пустует  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.