Вход | Регистрация
 
1С:Предприятие :: 1С:Предприятие 8 общая

уведомление о контролируемых иностранных компаниях

уведомление о контролируемых иностранных компаниях
Я
   ТогдаКонецЕсли
 
29.03.19 - 14:10
В Бухии 3.0 сабж есть. А что делать в бухии 2.0?
 
 
   Garykom
 
1 - 29.03.19 - 14:20
Поставь БП3, она бесплатна при наличии купленной БП2
   ТогдаКонецЕсли
 
2 - 29.03.19 - 14:28
перейти на 3шку, конечно, хорошо.
Но вряд ли разумно из-за одного отчета.
   Sysanin_1ц
 
3 - 29.03.19 - 14:30
(0) Есть 2.0 КОРП. Там тоже отчетность по сабж есть
   Garykom
 
4 - 29.03.19 - 14:33
(2) Не переходить.
А просто поставить, минимально заполнить и сделать в ней отчет требуемый.
   Fish
 
5 - 29.03.19 - 14:35
(4) Тогда проще в Экселе отчёт сделать.
   Garykom
 
6 - 29.03.19 - 14:43
(5) Не проще, там XML скорее всего
   ТогдаКонецЕсли
 
7 - 29.03.19 - 14:55
(3)  Ну и как в корп она называется?
   Sysanin_1ц
 
8 - 29.03.19 - 14:57
(7) Также и называется как в сабж
   ТогдаКонецЕсли
 
9 - 29.03.19 - 15:11
(8) речь точно идет о не измененной Бух 2_0 Корп?
И не о контролируемых сделках?
   Sysanin_1ц
 
10 - 29.03.19 - 16:08
(9) Да, Да о Бух 2_0 Корп речь идет. Там есть отчетность о контролируемых сделках
   ТогдаКонецЕсли
 
11 - 29.03.19 - 16:09
(10) читаем сабж. не о сделках речь
   ТогдаКонецЕсли
 
12 - 29.03.19 - 16:16
Походу придется сделать как (4).
   Garykom
 
13 - 29.03.19 - 16:37
(12) Переходите уже на БП3 штатно обновлением БП2.
   ТогдаКонецЕсли
 
14 - 29.03.19 - 17:37
(13) БП3 медленная. Работа встанет.
   Вафель
 
15 - 29.03.19 - 17:45
ну запили тогда себе сам.
что-то хотел услышать то? что кто-то уже сделал? смотри на ис тогда
   Garykom
 
16 - 29.03.19 - 17:51
(14) Это сказки уже, сейчас БП2 с последними обновлениями тормозит тоже.
Комп 8 гиг рам и ssd ну и проц приличный 2-4 ядра побольше частота.
   ТогдаКонецЕсли
 
17 - 29.03.19 - 18:15
(15) Хотел услышать конструктив, мб я где внешний отчет пропустил.
А так "БП2 дискриминируют!! Не все отчеты дают!!" 

(16) Ну а бухов переучивать на УФ. Это будет покруче Фауста Гете.
   МимохожийОднако
 
18 - 29.03.19 - 18:20
(17) Надо верить в людей и бухов. Ничего страшного в переучивании нет.
   Garykom
 
19 - 29.03.19 - 18:21
(17) Ты не поверишь, но все бухи при переходе с ОФ БП1.6, БП2 или даже 77 легко освоили УФ и БП3.

Короче там оно все так что даже дебилы легко справятся, лишь бы бухучет знали
   Вафель
 
20 - 29.03.19 - 18:21
(18) за проект перехода и весь с ним связанный геморт ТС никто премию не выпишет
   МимохожийОднако
 
21 - 29.03.19 - 18:22
(20) Дело важнее премии. ИМХО. Не всё меряется деньгами.
   Вафель
 
22 - 29.03.19 - 18:23
(21) если это свое дело, а для дяди зачем стараться?
   Garykom
 
23 - 29.03.19 - 18:23
БП3 чем хорош - легко настроить удаленку через веб-клиента ибо УФ.
   Aleksey
 
24 - 29.03.19 - 18:26
(17) Ты не поверишь но этого отчета нет в БП 3.0 Проф
   МимохожийОднако
 
25 - 29.03.19 - 18:28
(22) Твоё мнение мне понятно. Но важнее, что скажет ТС ))
   Вафель
 
26 - 29.03.19 - 18:31
(25) сюда по вопросу, он со мной солидарен )))
   МимохожийОднако
 
27 - 29.03.19 - 18:34
(26) Да-к, я никого и не заставляю. Не хочешь переходить, обучать, делать свой отчет, работать бесплатно.. - нет проблем. )) К чему тогда сабж?
   ТогдаКонецЕсли
 
28 - 29.03.19 - 19:09
(25) Насчет премии все верно - никаких премий.
Но дело даже не в премии. Ну реально пока от БП2 на БП3 нет смысла никакого.
По факту получается, что все эти УФ не для бухов точно.
С отчетом, кстати, решилось - сами бухи накропали и отправили.
   Garykom
 
29 - 29.03.19 - 19:10
   ТогдаКонецЕсли
 
30 - 29.03.19 - 19:12
(29) Да, я это видел.))))
 
 Рекламное место пустует


Список тем форума
Рекламное место пустует  Рекламное место пустует
ВНИМАНИЕ! Если вы потеряли окно ввода сообщения, нажмите Ctrl-F5 или Ctrl-R или кнопку "Обновить" в браузере.
Тема не обновлялась длительное время, и была помечена как архивная. Добавление сообщений невозможно.
Но вы можете создать новую ветку и вам обязательно ответят!
Каждый час на Волшебном форуме бывает более 2000 человек.